trensim.comSimulación Ferroviaria
   

Links de trenes no funcionan

Foro para discusión en general sobre MSTS

Moderador: Moderadores

Links de trenes no funcionan

Notapor railman » Mar Jul 30, 2013 10:29 pm

Hola a todos,

Estoy intentando descargarme algunos trenes como por ejemplo el ave s102 renfe operadora. La cuestion es que cuando le doy a acepto el link no funciona y no puedo descargarlo. Pero solo me pasa con los trenes, no me pasa lo mismo con las locomotoras o los vagones. A alguno de ustedes le pasa lo mismo? :(
railman
 
Mensajes: 5
Registrado: Mié Jun 29, 2011 1:04 pm

Re: Links de trenes no funcionan

Notapor javierfl » Mié Jul 31, 2013 12:14 am

Acabo de probar y descarga perfectamente. ¿Puedes darnos un a lista de los ficheros que te dan esos problemas?

Saludos:

Javier.-
Avatar de Usuario
javierfl
grupo TrenSim
 
Mensajes: 9620
Registrado: Sab Ago 30, 2003 11:23 pm
Ubicación: Ciudad Astur

Re: Links de trenes no funcionan

Notapor railman » Mié Jul 31, 2013 8:45 am

Gracias por tu respuesta Javier, te cuento, estaba utilizando antivirus avast, la cuestion es que al intentar descargar, el antivirus me saltaba diciendome que habia algun tipo de virus, no permitiendome descargar. He desactivado el antivirus momentaneamente para descargar los archivo de trenes que necesito, y ningun problema. :)
railman
 
Mensajes: 5
Registrado: Mié Jun 29, 2011 1:04 pm

Re: Links de trenes no funcionan

Notapor Bermúdez » Mié Jul 31, 2013 9:04 am

railman escribió:Gracias por tu respuesta Javier, te cuento, estaba utilizando antivirus avast, la cuestion es que al intentar descargar, el antivirus me saltaba diciendome que habia algun tipo de virus, no permitiendome descargar. He desactivado el antivirus momentaneamente para descargar los archivo de trenes que necesito, y ningun problema. :)

Se trata de un falso positivo, y no es la 1ª vez que ocurre con el citado antivirus → viewtopic.php?f=1&t=27794
Un saludo. :wink:

https://ferrosim.es - Foro y descargas para TS2020
Avatar de Usuario
Bermúdez
 
Mensajes: 4064
Registrado: Sab Nov 03, 2007 1:22 pm
Ubicación: Teruel, Aragón, España

Re: Links de trenes no funcionan

Notapor J Antonio Martinez » Mié Jul 31, 2013 11:26 am

Bermúdez escribió:
railman escribió:Gracias por tu respuesta Javier, te cuento, estaba utilizando antivirus avast, la cuestion es que al intentar descargar, el antivirus me saltaba diciendome que habia algun tipo de virus, no permitiendome descargar. He desactivado el antivirus momentaneamente para descargar los archivo de trenes que necesito, y ningun problema. :)

Se trata de un falso positivo, y no es la 1ª vez que ocurre con el citado antivirus → http://www.trensim.com/foro/viewtopic.php?f=1&t=27794

Y eso que actualizaron avast a la version 8 si no me equivoco, es curioso que no corrijan aun ese problema no?? :?
Trenero ferroaficionado a simuladores y a la vida real :)
Avatar de Usuario
J Antonio Martinez
 
Mensajes: 298
Registrado: Lun Abr 08, 2013 9:52 am

Re: Links de trenes no funcionan

Notapor Bermúdez » Mié Jul 31, 2013 11:38 am

J Antonio Martinez escribió:Y eso que actualizaron avast a la version 8 si no me equivoco, es curioso que no corrijan aun ese problema no?? :?

Los desarrolladores del antivirus no tendrán conocimiento de la incidencia, y si nadie se la reporta...
Se pueden reportar mediante este formulario → http://www.avast.com/es-es/contact-form.php?loadStyles
Donde pone "Asunto/tema", hay que seleccionar "Informar sobre alerta de falso virus en la web".
Un saludo. :wink:

https://ferrosim.es - Foro y descargas para TS2020
Avatar de Usuario
Bermúdez
 
Mensajes: 4064
Registrado: Sab Nov 03, 2007 1:22 pm
Ubicación: Teruel, Aragón, España

Re: Links de trenes no funcionan

Notapor J Antonio Martinez » Mié Jul 31, 2013 2:07 pm

Ok, ya se lo he reportado a falta de una respuesta por su parte :wink: Cierto es que causa confusion cuando es la primera vez que ves ese "virus" que no existe en un archivo descargado de una web :roll:

Saludos
Trenero ferroaficionado a simuladores y a la vida real :)
Avatar de Usuario
J Antonio Martinez
 
Mensajes: 298
Registrado: Lun Abr 08, 2013 9:52 am

Re: Links de trenes no funcionan

Notapor J Antonio Martinez » Jue Ago 01, 2013 3:45 pm

Buenas, a quien le de ese falso positivo por favor que le haga una imagen como me acaban de decir los de avast por correo gmail y me la pase para enviarsela a ver si solucionan el problema :mrgreen:
Trenero ferroaficionado a simuladores y a la vida real :)
Avatar de Usuario
J Antonio Martinez
 
Mensajes: 298
Registrado: Lun Abr 08, 2013 9:52 am

Re: Links de trenes no funcionan

Notapor Bermúdez » Jue Ago 01, 2013 4:05 pm

J Antonio Martinez escribió:Buenas, a quien le de ese falso positivo por favor que le haga una imagen como me acaban de decir los de avast por correo gmail y me la pase para enviarsela a ver si solucionan el problema :mrgreen:

Sucede en todas las descargas de esta sección → http://www.trensim.com/lib/msts/index.p ... gory&id=28

Falso_positivi_trensim.jpg
Un saludo. :wink:

https://ferrosim.es - Foro y descargas para TS2020
Avatar de Usuario
Bermúdez
 
Mensajes: 4064
Registrado: Sab Nov 03, 2007 1:22 pm
Ubicación: Teruel, Aragón, España

Re: Links de trenes no funcionan

Notapor J Antonio Martinez » Jue Ago 01, 2013 4:49 pm

Hola amigo Bermudez, has probado si solo ocurre eso con Google Chrome o sucede tambien con los demas navegadores? los de avast me han dicho que no ven ninguna deteccion en esta web, o quizas es por la version si es free antivirus, internet security o pro antivirus :?
Trenero ferroaficionado a simuladores y a la vida real :)
Avatar de Usuario
J Antonio Martinez
 
Mensajes: 298
Registrado: Lun Abr 08, 2013 9:52 am

Re: Links de trenes no funcionan

Notapor Bermúdez » Jue Ago 01, 2013 5:06 pm

Ocurre con cualquier navegador, ya sea Chrome, Firefox o IE (los que tengo yo y que acabo de comprobar ahora mismo).
Mi versión de antivirus es la gratuita, y actualizada tanto la base de datos de virus como la versión del programa.
Y ocurre cuando clicas ya en el último paso de cada descarga (sea cual sea, de la sección MSTS/Trenes), al aceptar el acuerdo de licencia.
Un saludo. :wink:

https://ferrosim.es - Foro y descargas para TS2020
Avatar de Usuario
Bermúdez
 
Mensajes: 4064
Registrado: Sab Nov 03, 2007 1:22 pm
Ubicación: Teruel, Aragón, España

Re: Links de trenes no funcionan

Notapor marcosji168 » Dom Abr 13, 2014 7:14 pm

Hola,
Buenas tardes/noches a todos.
En el día de ayer he intentado acceder a descargar este archivo: http://www.trensim.com/lib/msts/index.p ... nse&id=432 y al darle aceptar a la licencia, se presenta el error en adjunto.
¿Qué puede estar pasando?

Muchas Gracias.
Adjuntos
error descarga.png
marcosji168
 
Mensajes: 121
Registrado: Jue Ago 28, 2008 6:22 am
Ubicación: Córdoba, Argentina

Re: Links de trenes no funcionan

Notapor ter597 » Dom Abr 13, 2014 7:19 pm

Acabo de probarlo y lo he descargado sin problemas. :-k
Avatar de Usuario
ter597
 
Mensajes: 184
Registrado: Mié Abr 04, 2012 3:10 pm
Ubicación: Valencia

Re: Links de trenes no funcionan

Notapor marcosji168 » Dom Abr 13, 2014 7:53 pm

Hola. Lo he solucionado. Era mi queridísimo Avast que me "cortaba" la conexión.
¡Gracias y perdón por las molestias!
marcosji168
 
Mensajes: 121
Registrado: Jue Ago 28, 2008 6:22 am
Ubicación: Córdoba, Argentina


Volver a MSTS

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 10 invitados