trensim.comSimulación Ferroviaria
   

talgo IV

Cuestiones referidas a composiciones (consists)

Moderador: Moderadores

talgo IV

Notapor fernando » Lun Abr 17, 2006 10:09 am

Hola a todos quisiera pedir una ayudita, el tema es el siguiente: quiero montar un altaria con las 252 pero cuando lo intento con el combuilder el primer vagon (no se si es el generador) me sale al reves y aunque intento darle la vuelta cuando pongo el segundo lo pone delante del primero.Si alguien me puede decir como solucionarlo o en ultimo recurso mandarme los consist se lo agradeceria.Gracias por todo.
Avatar de Usuario
fernando
 
Mensajes: 227
Registrado: Sab Mar 04, 2006 11:25 am
Ubicación: sitges(bcn)

Notapor McKane » Lun Abr 17, 2006 10:11 am

Cuando le hayas dado la vuelta, pincha en el recuadro de al lado y pon el siguiente vagón
Avatar de Usuario
McKane
 
Mensajes: 1394
Registrado: Jue Ago 25, 2005 1:54 pm
Ubicación: Madrid

Notapor fernando » Lun Abr 17, 2006 10:17 am

Gracias amigo, luego lo intento y te digo algo. :D
Avatar de Usuario
fernando
 
Mensajes: 227
Registrado: Sab Mar 04, 2006 11:25 am
Ubicación: sitges(bcn)

Notapor Javier López M » Lun Abr 17, 2006 10:44 am

Si no recuerdo mal, pues no tengo instalado el simulador, el primer coche que aparece es el extremo turista (el de 3 ventanas) para a continuación poner los coches turista que quieras, el cafeteria, los preferentes y el generador.
Vámonos de fiesta!!!!
Javier López M
 
Mensajes: 422
Registrado: Jue Feb 10, 2005 4:22 pm
Ubicación: Asturias (Avilés) y Cantabria

Notapor fernando » Sab Abr 22, 2006 9:58 am

Funciono :D gracias Mc Kane por tu ayuda y a Javier por la composicion, los talgo IV con sus 252 ya circulan por mi mundo virtual.
Avatar de Usuario
fernando
 
Mensajes: 227
Registrado: Sab Mar 04, 2006 11:25 am
Ubicación: sitges(bcn)


Volver a Composiciones (Consists) MSTS

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

cron