trensim.comSimulación Ferroviaria
   

Por favor ayuda...

Cuestiones referidas a composiciones (consists)

Moderador: Moderadores

Por favor ayuda...

Notapor chamarran » Dom Mar 12, 2006 11:43 pm

Hola, tengo un problema.Cuando creo los consist por ejemplo la 269 con una composicion talgo.Cuando en el juego corto la maquina se corta bien, pero cuando voy a engancharla no la engancha me gustaría saber por que es?que puedo hacer para que vuelva a acoplar?y tambien si creo dos composiciones juntas en los consist.¿Por qué no puedo cortarlas?gracias.Saludos.Espero vuestra respuesta.
chamarran
 
Mensajes: 121
Registrado: Jue Dic 29, 2005 2:51 am

Notapor landerman » Lun Mar 13, 2006 12:43 am

chamarrán, respecto de lo primero que planteas, tiene toda la pinta de ser un problema de tipos de enganche diferentes, casi seguro que uno de ellos será automático y el otro de cadena (chain). Para solucionar esto, por favor, entra con el buscador del foro con "enganches" "enganches diferentes" "problema de enganches", etc., y así encontraras un montón de hilos que te ayudarán a arreglarlo.
Y lo segundo, la verdad es que no entiendo bien lo que quieres decir, si lo pudieras explicar un poco mejor...
Un cordial saludo. :wink:
Miguel Ángel
Sevilla
Avatar de Usuario
landerman
 
Mensajes: 1516
Registrado: Vie Abr 29, 2005 8:19 pm
Ubicación: Sevilla


Volver a Composiciones (Consists) MSTS

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado