trensim.comSimulación Ferroviaria
   

No me reconoce el archivo SMS!

Foro para tratar temas sobre ajuste y mejora de los parámetros de los archivos ENG y WAG

Moderador: Moderadores

No me reconoce el archivo SMS!

Notapor BARRALOSDEABAJO » Mar Jun 15, 2010 3:49 am

Hola... no se que pasa pero he tratado de ponerle el sonido R440_wag y _pas al AES y no me lo reconoce, me da el error "falta un archivo SMS: R440_wag no encontrado" y tengo todo en su lugar y orden como deve ser, por eso quisiera saber a que puede deverse la falla para traar de solucionarlo.
BARRALOSDEABAJO
 
Mensajes: 49
Registrado: Sab May 22, 2010 7:37 pm

Re: No me reconoce el archivo SMS!

Notapor BARRALOSDEABAJO » Mié Jun 16, 2010 5:16 am

porfavor ayuda que me taba quedando super bueno el aes con la combinacion de sonidos que taba aciendo.

Saludos!
BARRALOSDEABAJO
 
Mensajes: 49
Registrado: Sab May 22, 2010 7:37 pm

Re: No me reconoce el archivo SMS!

Notapor Miguelmou » Mié Jun 16, 2010 4:27 pm

Lo tienes ubicado en la carpeta sound de tu automotor ?

Tambien puede ser un fallo en la escritura.

Saludos.
¡Visita mí canal! http://www.youtube.com/user/lqsa221
Avatar de Usuario
Miguelmou
 
Mensajes: 354
Registrado: Lun Ago 24, 2009 9:21 am
Ubicación: En la avanzada 4324

Re: No me reconoce el archivo SMS!

Notapor BARRALOSDEABAJO » Jue Jun 17, 2010 2:29 am

si, esta todo en sound y todo bien escrito , de hecho copie y pegue el nombre del archivo.!!

porfavor Ayuda!
BARRALOSDEABAJO
 
Mensajes: 49
Registrado: Sab May 22, 2010 7:37 pm

Re: No me reconoce el archivo SMS!

Notapor BARRALOSDEABAJO » Jue Jun 17, 2010 5:16 am

jajaj perdonden x molestar, pero como copie los nombres le faltaba el .sms..

saludos!
BARRALOSDEABAJO
 
Mensajes: 49
Registrado: Sab May 22, 2010 7:37 pm


Volver a Ajuste de ENG's y WAG's MSTS

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados

cron