trensim.comSimulación Ferroviaria
   

Problemas con mediciones de freno en las 333

Foro para tratar temas de sonido en MSTS

Moderador: Moderadores

Problemas con mediciones de freno en las 333

Notapor 2TE116 » Sab Feb 12, 2011 10:13 pm

Hola amigos!!

Hace ya tiempo publiqué estos sonidos

http://www.trensim.com/lib/msts/index.p ... ew&id=1226

De los cuales estoy bastante contento. Sin embargo, me decidí a mejorarlos. Tenía el msts desinstalado, por lo que lo volví a instalar, pero sin añadir add ons, para así usarlo con mucha agilidad y velocidad en el testeo de las nuevas mejoras. Mi conejillo de indias es la Dash 9, y cuál ha sido mi sorpresa cuando veo que al accionar el freno de tren, la presión en cañería y depósito baja, pero no sube en el cilindro de freno. Eso implica que el tren no debería frenar. El caso es que hay que accionar, soltar y purgar el freno varias veces para que el cilindro reciba presión.

Pues eso mismo me pasaba en las 333 en las que tenía el pack de sonidos instalados. Alguien que se haya bajado los sonidos me puede decir si le pasa lo mismo? o también es bienvenido cualquiera que crea saber en qué consiste el problema, por que yo no lo puedo entender. Básicamente, los sonidos están afectando al archivo .eng.

Gracias y un saludo!
Diversifiquemos los ferrocarriles...
Avatar de Usuario
2TE116
 
Mensajes: 1240
Registrado: Mar Sep 09, 2008 10:23 pm
Ubicación: Las Matas Clasificación

Volver a Sonidos MSTS

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

cron