trensim.comSimulación Ferroviaria
   

PROBLEMA CON LA INSTALACION RUTAS OPENBVE

Foro para temas en general sobre los simuladores Boso View Express y openBVE

Moderador: Moderadores

PROBLEMA CON LA INSTALACION RUTAS OPENBVE

Notapor detrenes » Dom Ago 30, 2009 10:45 pm

Hola compañeros,me pueden ayudar,he instalado una ruta creando una carpeta,railway,dentro he creado objet,route,sound,y fuera he creado train,descargo cada cosa en su carpeta,y cuando voy a ejecutar el juego me sale lo siguiente:intento de leer o escribir en la memoria protegida,si me pueden ayudar,diciendome que hago mal,estaré muy agradecido,saludos :D :D
Adjuntos
w.JPG
error
w.JPG (34.87 KiB) Visto 1864 veces
MI PÁGINA EN YOUTUBE:
http://www.youtube.com/user/DETRENES

detrenes
Avatar de Usuario
detrenes
 
Mensajes: 162
Registrado: Dom Ago 28, 2005 4:19 pm
Ubicación: Barcelona

Re: PROBLEMA CON LA INSTALACION RUTAS OPENBVE

Notapor cordillera » Lun Ago 31, 2009 10:25 am

Saludos desde Murcia
Avatar de Usuario
cordillera
 
Mensajes: 205
Registrado: Jue Jul 02, 2009 12:47 pm
Ubicación: MURCIA ESPAÑA

Re: PROBLEMA CON LA INSTALACION RUTAS OPENBVE

Notapor detrenes » Lun Ago 31, 2009 10:57 pm

:D :D Gracias compañero por tu ayuda,echaré un vistazo haber si he hecho halgo mal,espero que si,porque esto de escribir en la memoria me tiene un poco mosca,saludos :D :D :D :D
MI PÁGINA EN YOUTUBE:
http://www.youtube.com/user/DETRENES

detrenes
Avatar de Usuario
detrenes
 
Mensajes: 162
Registrado: Dom Ago 28, 2005 4:19 pm
Ubicación: Barcelona


Volver a BVE / openBVE

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 5 invitados